Jump to content
Company of Heroes France

Ceyes

Recruit
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Ceyes

  • Rank
    Private First Class

Profile Information

  • Steam ID
    Ceyes
  1. Bonjour! Je reviens vers ce forum pour signaler que le problème a disparu! Je viens de me connecter sans problème au serveur de relic et à une partie (sans toutefois jouer travail oblige) Le problème devait venir des serveurs de relic! Bonne journée
  2. Bonsoir, Je viens vers vous en désespoir de cause. Ce soir en pleine partie je me suis mis à avoir des "freeze" (environ 10 min après le début de la partie). Nous étions 4 sur mumble en partie classée (le drame) Les "freeze" ont commencé à devenir de plus en plus rapprochés et de plus en plus long. Sur le côté gauche de mon écran, en jaune, des messages de "reconnexion en cours" apparaissaient à chaque "freeze"; Au bout d'une énième tentative de reconnexion, j'ai eu la désagréable surprise de voir apparaitre sur mon écran le mot "défaite". Depuis impossible de me connecter au serveur relic lorsque je lance le jeu. J'ai redémarré mon ordi, j'ai vérifié l'intégralité du dossier avec l'option ad-hoc steam, en vain quand à présent. Toujours le même message sur la page d'accueil du jeu. Connexion au serveur impossible code erreur-3. (je n'ai pas et ne sais pas où trouver à quoi cela correspond). Ceci dit en forçant un peu, c'est à dire en cliquant sur le bouton "se reconnecter" j'y arrive, je vois mon level apparaitre mais lorsque je tente de rejoindre une partie ou d'en créer une, impossible. Soit la partie n'existe plus (lorsque j'essaie de rejoindre) soit lorsque j'essaie de créer j'ai un message d'erreur qui me dit "délai d'attente dépassé." J'ai passé deux ou trois heures de jeux aujourd'hui sans trop de soucis (juste un "bug splat" comme cela arrive quelques fois) Ma connexion internet n'est pas mauvaise et je n'ai pas eu de coupure car j'ai pu continuer à rester sur mumble avec mon groupe, sans que le fil de la discussion ne soit perdu. Quid de ce problème? Merci de votre aide. Pour info: Win 7 Avast Prénium
×
×
  • Create New...